[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 191-200

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 191

Which statement about LISP proxy ETR is true?

  1. A LISP site with IPv4-only RLOC connectivity can send IPv6 EIDs within an IPv4 LISP header across the IPv4 internet

  2. A LISP PETR implements ITR mapping database lookup and LISP encapsulation functions on behalf of LISP-capable sites only

  3. A LISP site with IPv6-only RLOC can communicate to non-LISP IPv6 interface users across IPv4 Internet, however , IPv4-only RLOC cannot communicate to non-LISP IPv4 Internet users across IPv6 Internet

  4. PETR supports transport of LISP-only traffic from one address to LISP sites in the same address family

Answer: A

Question No: 192

A network engineer needs to connect two core switches that use Gigabit Ethernet interfaces in an MPLS backbone and that are separated by a distance of 60 km. Which Cisco GBIC achieves this goal?

  1. Cisco 1000BASE-T GBIC

  2. Cisco 1000BASE-SX GBIC

  3. Cisco 1000BASE-LX/LH GBIC

  4. Cisco 1000BASE-ZX GBIC

Answer: D

Question No: 193 DRAG DROP

Drag and drop the characteristics of Cisco IOS and Cisco IOS XR from the left onto the correct

kernel, memory management, and software packaging categories on the right

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation:

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg

Question No: 194

Users are complaining of intermittent high packet loss for seconds at a time. The engineer troubleshooting the issue finds that a link is bouncing for millisecond at a time, causing the traffic path to re-converge onto a congested FastEthernet link. What can the engineer do to prevent this service-affecting re-convergence only in the case of momentary link bounces until the link can be repaired?

  1. Increase the Value of the carrier-delay down.

  2. Disable keepalives and BFD.

  3. Decrease the value of the carrier-delay up.

  4. Decrease the value of the carrier-delay down.

  5. Increase the value of the carrier-delay up.

Answer: A

Question No: 195

In MPLS-enabled networks, which two improvements does EVPN provide compared to

traditional VPLS solutions? (Choose two)

  1. use of BGP as a control-plane protocol

  2. use of LDP to allocate EVPN-related labels

  3. optimized learning and flooding process

  4. leveraging of enhanced VFIs to provide greater scalability

  5. per-flow load balancing

  6. no need for exchange of MAC reachability between PEs

Answer: C,E

Question No: 196 DRAG DROP

Refer to the exhibit.

Dumps4Cert 2017 PDF and VCE

Drag and drop the NetConf architecture components from the left on to the correct network functionality on the right

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation:

Dumps4Cert 2017 PDF and VCE

1.

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg 2.

C:\Users\tgt\Desktop\Data\Untitled.jpg 3.

C:\Users\tgt\Desktop\Data\Untitled.jpg

Question No: 197

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit All PE routers are configured with full-mesh MP-BGP and VPNv4 routing to provide L3VPN services. A central service VRF is implemented, to provide- management and monitoring products to customers with dedicated VRFs .The objective of this design to provide routing between the central services VRF and VRFs A and B. Which implementation achieves this goal?

  1. PE1#

    vrf definition A rd 400:1

    address-family ipv4 route-target 400:1 PE2#

    vrf definition B rd 500:1

    address-family ipv4 route-target 500:1 PE3#

    vrf definition SERVICES rd 1001:1

    address-family ipv4

    route-target export 1001:1

    route-target export 400:1

    route-target export 500:1

  2. PE1#

    vrf definition A rd 400:1

    address-family ipv4

    route-target import 1001:1 PE2#

    vrf definition B rd 500:1

    address-family ipv4

    route-target import 1001:1 PE3#

    vrf definition SERVICES rd 1001:1

    address-family ipv4 route-target import 400:1

    route-target import 500:1

  3. PE1#

    vrf definition A rd 400:1

    address-family ipv4 route-target export 400:1

    route-target import 1001:1

    PE2#

    vrf definition B rd 500:1

    address-family ipv4 route-target export 500:1

    route-target import 1001:1 PE3#

    vrf definition SERVICES rd 1001:1

    address-family ipv4

    route-target export 1001:1

    route-target import 400:1

    route-target import 500:1

  4. PE1#

vrf definition A rd 400:1

address-family ipv4

route-target export 1001:1 PE2#

vrf definition B rd 500:1

address-family ipv4

route-target export 1001:1 PE3#

vrf definition SERVICES rd 1001:1

address-family ipv4 route-target export 400:1

route-target export 500:1

Answer: C

Question No: 198

A regional operation center deployed SQL servers that were synchronized with the company’s backend storage servers by using a 768 Kbps link. Although network congestion is not a frequent issue, the VoIP service suffers a serious degradation. Which two technologies can be implemented to improve the quality of the customer’s VoIP traffic? (Choose two)

  1. A decrease in the wan interface buffer size

  2. LLQ for management traffic

  3. cRTP

  4. TCP/UDP filtering based on NBAR

  5. TCP traffic prioritization

  6. LFI

  7. TCP starvation

Answer: C,F

Question No: 199

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. Assume BGP full mesh configuration among PE3. PE2. and PE 1 Which Cisco IOS configuration must he applied On PE1 and PE2 that makes PE3 learn the 4.4.4.4/32 from both BGP peers?

  1. On the CE, apply the bgp add-path command on both PE and PE neighbors configuration

  2. On PE1, apply the next-hop-self-command on both PE3 neighbors configuration

  3. On PE2, apply the BGP advertise-best-external command on the PE3 neighbor configuration

  4. On PE1, apply the route the route-reflect-client command on both PE2 and PE3 neighbors configuration

Answer: C

Question No: 200 DRAG DROP

Drag and drop the SONET alert types on the left onto the correct seventies on the right Not all options are used

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Explanation:

C:\Users\tgt\Desktop\Data\Untitled.jpg Critical

Section Loss of Signal (SLOS) Section Loss of Frame (SLOF) Major

Alarm indicates signal-line (LAIS) Remote defect Indication-line (LRDI) Minor

Alarm Indicate Signal-Path (PAIS) Remote defect Indication-path (PRDI)

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE

[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 181-190

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 181

In a network function virtualization reference architecture, which two statement about virtualized network function are true?(Choose two)

  1. VNF is the totality of all hardware and software components that build up the NFV

    environment

  2. One VNF can be deployed over multiple VMs, where each VM hosts a single component of the VNF

  3. VNF performs the orchestration and lifecycle management of the software resources that supports the virtualized infrastructure

  4. VNF is a virtualization of a legacy network function

  5. VNF functionality includes control and management of the compute, storage, and network resources in the NFV framework

Answer: B,D

Question No: 182

A service provider is working to develop an evolving security technique toolset in regards to the increasing amount of attacks. In which scenario Backscatter Trace back solution is recommended?

  1. Rouge DNS/DHCP Servers

  2. Distribution Denial of service

  3. Ping of death

  4. IP Spoofing

  5. Network Attack TCP/UDP Scan

Answer: B

Question No: 183

Which ADSL implementation type involves configuring the ATU-R PPP authentication information (Login and Password), Which provides per sessions Authentication, Authorization, and Accounting without requiring PPP client on each PC on the subscriber Side?

  1. PPPoE

  2. PPPoA

  3. RFC 1483 Routing

  4. RFC 1483 Bridge

Answer: A

Question No: 184

A customer requires to exchange BGP IPv6 prefixes with a service provider. However, the customer is unwilling to propagate its own IPv6 prefixes over the Internet through the service provider. What task engineer take to achieve this objective?

  1. Configure the IPv6 prefixes of the customer with the predefined BGP no-export community attribute

  2. Configure the BGP next-hop for IPv6 prefixes of the customer with the address of the ISP BGP route server

  3. Define a route-map or RPL that blackholes all customer IPv6 prefixes

  4. Configure the IPv6 prefixes of the customer with the predefined BGP no-advertise community attribute

Answer: A

Question No: 185

Which open source cloud computing platform uses the neutron project as a networking as a service between devices like cisco nexus, cisco APIC cisco CSR 1000v and cisco UCS?

  1. Ansible

  2. Openstack

  3. Cisco UCS director

  4. Opendaylight

Answer: B

Question No: 186

Refer to the exhibit.

***MISSING EXHIBIT***

Which two statements are true? ( Choose two)

  1. This router has the ip multicast longest-match command applied

  2. This router is forwarding the multicast traffic to the Ethernet 0/0 interface

  3. This router runs multicast with default multicast commands

  4. This router cannot have MP-BGP safi 2 address-family configured

  5. This router uses route 10.1.1.0/24 toward the source to fulfill the multicast RPF requirements

Answer: A,E

Question No: 187

On Cisco IOS devices, which IS-IS feature reduces the convergence time for prefixes designated as high priority?

  1. iSPF

  2. advertise passive only

  3. prefix prioritization

  4. Fast-Forwarding

  5. Route tagging

Answer: E

Question No: 188

Which are the two limitations of the predefined NAT solution? (Choose two)

  1. Only the port-presentation option is available

  2. NetFlow and syslog are not supported

  3. The predefined mode cannot be turned on or off during the active translations

  4. Port allocation must be uniform for all subscribers

  5. The global port limit parameter is not available for the predefined mode

Answer: D,E

Question No: 189

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. The requirements is to copy traffic from switch A and switch B and to send it to a probe connected to switch D across the routed network. Which technology meets this requirement?

  1. NetFlow v5

  2. ERSPAN

  3. NetFlow v9

  4. RSPAN

Answer: B

Question No: 190

Which routing table is used by PEs and ASBRs to store all VPN routes that need to be exchanged in an Inter-AS L3VPN option B scenario?

  1. IGP table

  2. VRF routing table

  3. Global routing table

  4. BGP table

Answer: D

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE

[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 171-180

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 171

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. Which command can be issued on R9 so that R12 receives all its internal and external OSPF routes inside the R12 BGP table?

  1. redistribute ospf 1 internal external 1 external 2

  2. redistribute ospf 1 match nssa-external 1 nssa-external 2

  3. redistribute ospf 1 internal nssa-external 1 nssa-external 2

  4. redistribute ospf 1 match internal external 1 external 2

Answer: D

Question No: 172

Why would an engineer use the load rollback command instead of rollback command?

  1. to revert a change a subsequent change is made

  2. to revert changes to admin mode configuration

  3. to revert commits with IDs 10000000005 and 10000000007 simultaneously

  4. to revert changes to RPL objects

Answer: B

Question No: 173

A content provider uses ISP-A and ISP-B for Internet transit service for the purpose of redundancy and load balancing. The content provider has one address range assigned to it. Which two techniques achieve the load balancing and redundancy for inbound traffic? (Choose two)

  1. BGP Local-preference attribute

  2. BGP MED attribute

  3. Use ISP-A for outbound traffic and ISP-B for inbound traffic

  4. BGP AS-prepend technique

  5. Address range split into two more specific prefixes, then advertise one specific prefix per ISP

  6. Aggregate all prefixes received from both ISPs into a less-specific prefix

Answer: D,E

Question No: 174

A service provider engineer enabled the BGP next-hop tracking feature and also tuned the OSPF to increase the network convergence in case of network failures. However , the operator engineer notices that in cases of PE failure, the network convergence is still slow. which configuration must the operator use to remedy this failure scenario?

A.

router bgp 65000 address-family ipv4

bgp nexthop trigger delay 1

!

address-family vpnv4

bgp nexthop trigger delay 1

B.

ip prefix-list PREFIX_32 permit 0.0.0.0/0 ge 32

!

route-map ONLY_32 permit 10

match ip address prefix-list PREFIX_32 match source-protocol ospf

!

router bgp 65000 address-family vpnv4

bgp next-hop route-map ONLY_32

C.

router ospf 1

default-information originate always metric-type 1 timers throttle Isa 1 5 5000

timers throttle spf 1 5 5000

D.

router ospf 1

no default-information originate tiers throttle Isa all 1 5 5000

times throttle spf 1 5 5000

E.

router bgp 65000 address-family ipv4

no bgp next-hop trigger enable bgp additional-paths install

!

address-family vpnv4

no bgp next-hop trigger enable bgp additional-paths install

Answer: A

Question No: 175

Which technology enables operations to move the functionality of networking devices such as routers and firewalls away from proprietary hardware to servers and off-the-shelf commercially available purpose-built hardware?

  1. Network Function Virtualization

  2. Business support systems

  3. Software Defined Networking

  4. Operations support systems

  5. OpenStack

Answer: A

Question No: 176

A service provider is offering VoIP services level agreement to customers. Which configuration provides validation that the service level agreement has been honored?

A.

ipsla 999 udp-jitter 209.165.200.225 1000 codec g729a tag VoIP-SLA ipsla schedule 999 life forever start-time now

B.

ipsla 999 icmp-jitter 209.165.200.225 tag VoIP-SLA ipsla schedule 999 life forerver start-time now

C.

ipsla 99 icmp-jitter 209.165.200.225 tos 160 ipsla schedule 999 life forever start-time now D.

ipsla 999 udp-jitter 209.165.200.225 tos 160 ipsla schedule 99 life forever start-time now E.

ipsla 999 udp-jitter 209.165.200.225 tos 160 ipsla schedule 999 life forever start-time now F.

ipsla 999 udp-jitter 209.165.200.225 1000 codec g729a tos 160 ipsla schedule 99 life forever stat-time now

Answer: F

Question No: 177

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit R1 is migrating from ISP 1 to ISP 2. The R1 ISO image does not support the 4-byte AS feature. Which configuration on R1 can establish this EBGP session?

  1. Router bgp 200

    Neighbor 10.10.24.4 local-as-65600

  2. Router bgp 200

    Neighbor 10.10.24.4 remote-as 23456

  3. Router bgp 200

    Neighbor 10.10.24.4 remote-as 65600

  4. Router bgp 200

Neighbor 10.10.24.4 local-as-23456

Answer: B

Question No: 178

A VPLS network consists of provider edge routers that have fully meshed pseudowires, the network runs unicast and multicast traffic, the network recently experienced bandwidth and CPU-related performance issue While monitoring the VPLS and interface statistics an operations engineer notice that the network is experiencing an unusual amount of broadcast and undesired multicast traffic. Which two technique can address these issue?(choose two)

  1. Change the network to run VPWS to mange the broadcast traffic efficiently

  2. Implement MAC withdrawal on each EFP in the VPLS bridge domain

  3. Set a limit on MAC learning in the pseudowire in the VPLS network

  4. Implement Storm Control in the VPLS bridge domain

  5. Implement IGMP snooping in the VPLS network

Answer: D,E

Question No: 179

Which are the two characteristics of 4G/L TE networks? (Choose two)

  1. eNodeB uplinks to the packet core use the lub interface

  2. 4G/LTE networks use centralized MTSO-based handoff between cell towers

  3. The E-UTRAN model forms the basis of 4G/L TE RAN technologies

  4. eNodeBs in the cell towers requires less buit-in intelligence

  5. RNCs in 4G/LTE networks have built-in MPLS support

  6. Using the X2 interface, eNodeBs have direct communication between each other

Answer: D,F

Question No: 180

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. Which statement is correct?

  1. If the labeled packet arrives with the bottom label of 27, the label is replaced with label 38 and the packet is sent out on the Gigabitethernet 0/0

  2. If the labeled packet arrives with the bottom label of 27, all of the labels are replaced with label 38 and the packet is sent out on the Gigabitethernet 0/0 interface

  3. If the labeled packet arrives with the topmost label of 27,the label is replaced with the label 38 and the packet is sent out on the Gigabitethernet 0/0 interface

  4. If the labeled packet arrives with the topmost label of 27, all of the labels are replaced with label 38 and the packet is sent out on the Gigabitethernet 0/0 interface.

  5. If the labeled packet arrives with the topmost label of 38,the label is replaced with label 27 and the packet is sent out on the GigabitEthernet 0/0 interface

  6. If the labeled packet arrives with the topmost label of 38, all labels are replaced with the label 27 and the packet is sent out on the GogabitEthernet 0/0/ interface.

Answer: E

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE

[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 161-170

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 161

Which three IS-IS TLVs floods the MPLS TE resource allocation information through the network?

(Choose three)

  1. Traffic engineering router ID

  2. Extended IP reachability

  3. IS TE reachability

  4. RSVP

  5. Extended IS reachability

  6. Opaque

Answer: A,B,E

Question No: 162 DRAG DROP

With regards to Cisco ASR 9000 Typhoon line card, drag and drop the unicast packet flow on ingress line card on the left into the correct order on the right

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation:

Dumps4Cert 2017 PDF and VCE

Step 1:

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg Step 2:

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg Step 3:

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg Step 4:

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg Step 5:

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg Step 6:

C:\Users\tgt\Desktop\Data\Untitled.jpg Step 7:

C:\Users\tgt\Desktop\Data\Untitled.jpg

Question No: 163

An engineer is troubleshooting Precision Time Protocol on Cisco ASR 9000 router and noticed the protocol is running in a Multicast mode. Which two results regarding the messages can the engineer expect? (Choose two)

  1. All messages for PTP will be sent as multicast messages

  2. PTP messages that use unicast messages and those that use multicast messages must be specified

  3. Announce and Sync messages are sent as multicast messages

  4. Signaling, Delay-Request, and Delay-Response messages are sent as unicast messages

  5. Signaling, Delay-Request, and Delay-Response messages are sent as multicast messages

Answer: C,D

Question No: 164 DRAG DROP

Drag and drop each MPLS TE component from the left onto its correct description on the

right

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Explanation:

C:\Users\tgt\Desktop\Data\Untitled.jpg

Question No: 165

Two router that run LotherDP have multiple links that connect them to each. Which configuration ensure that the label bindings are not flushed from the LIB if one of the links fails?

  1. The MPLS LDP sync command under router process configuration mode

  2. The mpls ldp autoconfig command

  3. The mpls ip command on an MPLS TE tunnel

  4. The mpls ldp discovery targeted-hello accept command

Answer: A

Question No: 166 DRAG DROP

Drag and drop each fast detection mechanism on the left to its definition on the right.

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Question No: 167

Which two options are characteristics of MoFRR? ( Choose two)

  1. Uses additional PIM join toward source

  2. Based on multicast forward error correction feature

  3. Based on PIM Fast Route

  4. Requires MPLS TE FRR enabled with link protection and node protection

  5. Utilizes two equal-cost paths toward source

Answer: A,E

Question No: 168

A corporate ABC located in the US acquired Company XYZ which is located in Europe. Both companies are connected to the internet using the local ISP. A management VLAN must built using subnet 192.168.1.0/24 across the ABC and XYZ sites. Which solution meets this requirement?

  1. Layer 3 VPN

  2. AToM

  3. VPLS

  4. L2TPv3

Answer: D

Question No: 169 DRAG DROP

Drag and drop the IS-IS prefix type on the left onto the correct order from the most preferable(top) to the least preferable (bottom)

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation: Most preferable to less preferable

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg

Question No: 170

An support engineer has been tasked to protect an ISP infrastructure from the growing number of encrypted DDoS attacks. The solution should also validate the eBGP peering. Which solution accomplishes these goals?

  1. BGP FlowSpec

  2. BTSH

  3. BGP Route Dampening

  4. BGP LS

  5. RTBH

Answer: E

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE

[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 151-160

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 151

What are the four key design requirements for mobile IP backhaul? (Choose four)

  1. X2 interface turning point

  2. bandwidth

  3. Layer 2 Tunneling

  4. native IPv6 support

  5. DiffServQoS

  6. MPLS-enabled interface

  7. network timing distribution and recovery

  8. mandatory Layer 3 access up to a cell site

Answer: C,D,G,H

Question No: 152

REP has been deployed in a segment. A network operations engineer notices that a segment port does not become operational. What is the root cause of this issue?

  1. A neighbor is using a different port ID

  2. A local port is in alternate port state

  3. A neighbor port is in blocked state

  4. More than one neighbor has the same segment ID

Answer: D

Question No: 153

ISP_X has IPv4 only enabled in the MPLS backbone. ISP_X must provide IPv6 services to its customers including IPv6 Internet access. Which IPv6 transition mechanism allows ISP_X to provide IPv6 connected by leveraging the existing MPLS IPv4 core network?

  1. 6to4 tunnels

  2. NAT444

  3. 6PE

  4. NAT64

  5. 6RD

  6. DS Lite

Answer: A

Question No: 154

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. Which statement is true about what this AS filter accomplishes?

  1. It filters incoming BGP update with any AS number starting with the digit 5 and ending with the digit 5,and this only in an AS_PATH.

  2. It filters incoming BGP update with any AS number matching “5.5”,but not 515,525.535 etc this only in an AS_SET

  3. It filters incoming BGP update with any AS number starting with the digit 5 and ending with the digit 5 and this only in an AS_SET

  4. It allows any number with the statement “.*”and this only in an AS_PATH.

Answer: B

Question No: 155 DRAG DROP

Drag and drop the Timing Protocol characteristics on the left onto the correct Timing

over Packet Solution on the right

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation: Network Time Protocol : The most recent version introduced accuracy to the terms of microseconds and includes an extensibility mechanism

Precision Time Protocol : It defined a protocol for precise, real-time, network-wide synchronizaton accuracy in the sub millisecond range

Synchronous Ethernet : It provides accurate frequency synchronization, but does not provide time/phase synchronization

Time over IP connection and transfer of clock BOF: It was written to provide a roubust IP/MPLS-based time and frequency distribution architecture

Question No: 156

For the Cisco ASR 1000 Series, which module provides the physical and electrical terminal for the shared port

  1. SPA

  2. RP

  3. ESP

  4. SIP

Answer: A

Question No: 157 DRAG DROP

Drag and drop the QoS characteristics on the left onto its correct QoS mechanism on the right

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation: Policing:

*can be implemented inbound on interfaces

*replenishes token bucket continuously

Shaping:

*must be implemented on CE#39;s when a service provider rate limits a circuit

*may increase latency of traffic

Question No: 158

In which two ways does the BGP graceful restart capability preserve prefix information during a restart? (Choose two.)

  1. The peer router sends an end -of RIB message to the restarting router

  2. The peer router immediately removes the BGP routes that it learned from the restarting router from its BGP routing table

  3. The restarting router waits to receive updates from the neighboring routers.

  4. The restarting router does not remove any stale prefixes after the timer for stale entries exTs.

  5. The restarting router removes any stale prefixes after the timer for stale entries expires

Answer: C,E

Question No: 159

Which controller uses policy-based application profiles?

  1. OpenStack

  2. Cisco Open SDN controller

  3. OpenFlow Controller

  4. Cisco APIC

  5. Cisco UCS director

Answer: D

Question No: 160

A service provider has the following VPLS requirements :

*A PE must learn dynamically remote PEs that are members of the same VPLS domain

*The VPLS signaling must be in a pint-to-multipoint fashion way according to RFC 4761 (kompella)

Which feature must be enabled to meet these requirements?

  1. RSVP signaling

  2. LDP signaling

  3. BGP signaling

  4. RSVP auto-discovery

  5. LDP auto-discovery

Answer: C

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE

[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 141-150

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 141

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. A network engineer is troubleshooting a packet over SONET connection between Router A and Router B. What is causing the line protocol to be down?

  1. The keepalive must be set on both sides

  2. The POS CRC must be set on both sides.

  3. There is an encapsulation mismatch

  4. There is an MTU mismatch.

Answer: C

Question No: 142

In which way does the DS-Lite IPv6 transitioning mechanism differ from IPv6 Dual-Stack?

  1. DS-Lite is a combination of tunnel and translation technologies.

  2. DS-Lite is a transition technology that gives full IPv6 connectivity for IPv6 capable hosts that are on the IPv4 Internet but have no native connection to an IPv6 network.

  3. DS-Lite is an automatic tunnel where the tunnel destination is determined by the IPv4 address extracted from the IPv6 address that starts with the prefix 2002::/16.

  4. DS-Lite is a stateless tunneling mechanism with a lightweight and secure manner without requiring upgrades to existing IPv4 access network infrastructure.

Answer: A

Question No: 143

In an inter-AS L3VPN Option B, the PE-ASBRs use which routing table to store all the VPN routes that need to be exchanged?

  1. IGP table

  2. BGP table

  3. VRP routing table

  4. global routing table

Answer: B

Question No: 144

The XYZ service provider network is composed of hundreds of routers that run OSPF and LDP. Which two LDP features can be used to increase peering update performance and reduce local memory consumption? (Choose two)

  1. Session protection

  2. Specify label range

  3. Autoconfig

  4. Label allocation control

  5. IGP sync

  6. Label acceptance control

Answer: D,F

Question No: 145 DRAG DROP

Drag each resiliency mechanism on the left to its corresponding technology on the right.

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation:

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg

Question No: 146

A customer has a requirements record voice calls for IPT connected on switch A using VLAN 200.Record traffic should be forwarded to the IPCC recording server, which is connected on switch B, voice recording is not working. Assuming that RSPAN source monitoring is properly set, which action fixes this problem?

  1. On switch B, the monitor session 1 destination remote

    lt;interface_config_to_recording_servergt; command must be applied

  2. On switch B, the port connects to the recording server must have an IP address and be accessible via VLAN 200

  3. On switch B, the port that connects to the reording server must be accessed on VLAN 200

  4. On switch A and switch B, the remote-span command must be configured on the mirroring dedicated VLAN

Answer: D

Question No: 147

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. All routers are running Cisco IOS software. Which configuration enables PIM Anycast RP on RP1?

A.

Ip msdp peer 10.1.1.2 anycast loopback1 Ip pim rp-address loopback0

B.

ip msdp peer 10.1.1.2

Ip pim rp-address loopback0

!

Router bgp 10

Neighbor 10.1.1.2 remote-as 10

Neighbor 10.1.1.2 update-source loopback1

!

Address-family ipv4 multicast Neighbor 10.1.1.2 active

C.

ip msdp peer 10.1.1.2 connect-source loopback1 Ip msdp originator-id loopback 1

Ip pim rp-address loopback0

Answer: C

Question No: 148

Which three PIM modes require RP? (Choose three)

  1. PIM-DM

  2. PIM-SM

  3. PIM with mLDP

  4. PIM-SSM

  5. PIM anycast

  6. PIM-BIDIR

Answer: B,E,F

Question No: 149

Which statement about LDP Session Protection and LDP-IGP sync is true?

  1. Both LDP features cannot be used at the same time in a MPLS LDP enabled network

  2. LDP Session Protection re-exchanges label information when a down-up event occurs; LDP-IGP sync keeps the adjacency and label information in a down-up event

  3. LDP-IGP sync re-exchanges label information when a down-up event occurs; LDP Session Protection keeps the adjacency and label information in a down-up event

  4. Both LDP features must be used together to increase fast convergence on an MPLS LDP-enabled network

Answer: D

Question No: 150

Two MPLS VPN customers want to acquire Internet access. They make use of overlapping address space but do not want to use NAT on the CPEs. Which action satisfies this requirement?

  1. Configure each VRF with a default route in the global table by using a static route toward each customer#39;s range, pointing to the customer interface in the global table.

  2. Configure VRF-aware NAT with a default route in the global table for each VRF that requires it

  3. Configure a separate PE-CE sub interface that terminates in the global routing table on the PE.

  4. Configure the Internet upstream interface inside a VRF, Which becomes an extranet VRF to which customers join and make use of NAT in this VRF.

Answer: A,B

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE

[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 131-140

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 131

Which option is the benefit of per-link LFA over per-prefix LFA?

  1. It has a greater applicability

  2. It provides greater protection coverage

  3. It is simpler

  4. It enables better bandwidth utilization

Answer: C

Question No: 132

Which are the two limitations of the predefined NAT solution?(Choose two)

  1. The Bulk port allocation configuration is not available

  2. The global port limit parameter is not available for the predefined mode

  3. Only the port-presentation option is available

  4. NetFlow and syslog are not supported

  5. It cannot be configured for each of the inside VRF instance

Answer: A,B

Question No: 133

Service providers that implement MPLS Inter-AS Option B must ensure that the ASBRs between each provider learn all VPNv4 routers from both providers. How can this requirements be accomplished?

  1. Ensure that each ASBR is configured for all VRFs from within its own provider backbone

  2. Configure each ASBR to retain route targets for all VPNv-4 learned routes

  3. Configure the VRFs form the connecting provider in order to learn route targets on each ASBR

  4. Ensure that LDP is conjured between each ASBR for label exchange on all VRFs

Answer: B

Question No: 134

In the Internet of things architecture, which two options are considered nodes in

Low-power Lossy networks? (Choose two)

  1. Routers

  2. Servers

  3. Sensors

  4. Access points

  5. Controllers

Answer: A

Question No: 135

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. Which data format is used in this script?

  1. JavaScript

  2. API

  3. XML

  4. YANG

Answer: C

Question No: 136

On Cisco IOS devices, which IS-IS feature reduces the convergence time for prefixes designated as high priority?

  1. iSPF

  2. advertise passive only

  3. prefix prioritization

  4. Fast-Forwarding

Answer: C

Question No: 137

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. A service provider is running MPLS TE across its network. IS-IS is deployed as the IGP for the ISP network. The MPLS TE tunnel 0 configured on PE2 is seen in an operational down state. PE2 is a level-1 router and the destination 192.168.1.1 is located in the IS-IS level-2 area. Which action is required to bring the MPLS TE tunnel 0 to up state?

  1. Configure the next-address entries as loose paths in the explicit-path.

  2. Change the autoroute option from destination to announce.

  3. Configure a bandwidth value for the tunnel.

  4. Configure an IPv4 address for the Tunnel 0.

  5. Add a dynamic path option to the tunnel.

Answer: A

Question No: 138 DRAG DROP

Drag and drop the RSVP-TE and mLDP characteristic on the left onto the corrct definition on the right

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation:

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg

Question No: 139

Which option is the benefit of per-link LFA over per-prefix LFA?

  1. It has a greater applicability

  2. It provides greater protection coverage

  3. It is simpler

  4. It enables better bandwidth utilization

Answer: C

Question No: 140

How does BGPsec protect advertisements by preventing from the malicious traffic flows?

  1. It validates the AS path

  2. It validates only the originating AS

  3. It validates routes with encryption

  4. It validates the next-hop AS

Answer: A

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE

[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 121-130

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 121

In an Internet scenario with noncongruent unicast and multicast topologies, which protocol a scalable policy for performing multicast RPF checks?

  1. MADCAP

  2. MSDP

  3. MBGP

  4. PGM

Answer: C

Question No: 122

Which option is the Cisco cloud management platform that is designed for enterprise and public sector IT organizations to help build private and hybrid clouds?

  1. Cisco Cloud Orchestrator

  2. Cisco UCS Director

  3. Cisco Intercloud Fabric

  4. Cisco Intelligent Automation for Cloud

Answer: D

Question No: 123

What is the main different between an SNMP trap and a syslog message?

  1. SNMP traps are formally defined in a MIB, and syslog body contents are not formally defined

  2. SNMP traps are forwarded to EMS systems and syslog messages are forwarded to any NMS system

  3. SNMP traps are user-definable and vary based on vendor and syslog messages are standards-based

  4. SNMP traps are secure, and syslog message are not

  5. SNMP traps are triggered during network outages, and syslog messages are informational only

Answer: A

Question No: 124

A network has a single exit and is using a default route An operator is worried about denial of service at the network border Which unicastRPF check mode must the operator apply at the border for optimal protection?

  1. loose mode with allow self ping

  2. loose mode

  3. strict mode with allow-self-ping

  4. strict mode with allow -default option

  5. strict mode

Answer: E

Question No: 125

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. The Service Provider is deploying Internet service to its VRF

customers by using vrf INTERNET. A dedicated firewall provides NAT functionally towards the Internet. Assume that IP address overlapping between VRFs is not an issue.

Which three configuration steps are required to add Internet service to the VRF customers? (Choose three.)

  1. Export the RD of vrf INTERNET from all customer VRFs.

  2. Originate a default route on PE4 in vrf INTERNET.

  3. Import the RD from vrf INTERNET in all customer VRFs.

  4. Originate a default route on the firewall in vrf INTERNET.

  5. Import the VRF “INTERNET” Route Target in all customer VRFs.

  6. Import the Route Target of all customer VRFs in vrf INTERNET.

  7. Leak all VRF routes to the global routing table.

    Answer: B,E,F

    Question No: 126 DRAG DROP

    Drag and drop PIM mode from the left onto the corresponding characteristic on the right. Not all

    options are used

    Dumps4Cert 2017 PDF and VCE

    Answer:

    Dumps4Cert 2017 PDF and VCE

    Explanation:

    1. BIDIR-PIM

    2. PIM-SM

    3. PIM-SSM

      Question No: 127

      Which two functions are shared amongst all secure domain router in the system? (Choose two)

      1. configuration

      2. protocols

      3. routing tables

      4. chassis-control

      5. switch-fabric

Answer: D,E

Question No: 128

In a segment routing-enabled network, which two protocols perform label distribution? (Choose two)

  1. IS-IS

  2. LDP

  3. BGP

  4. OSPF

  5. RSVP-TE

Answer: A,D

Question No: 129

A network operator is designing a BGP traffic engineering policy that uses the MED attribute to influence outbound traffic. This policy prefers routes that are received from upstream peers with a lower MED. All other higher preference BGP attributes values are equal. Which Cisco IOS BGP command enables this functionality?

  1. Bgp always-compare-med

  2. Bgp bestpath med-confed

  3. Bgp deterministic-med

  4. Bgp bestpath med missing-as-worst

Answer: A

Question No: 130

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. A router CE_RP is configured as a rendezvous point in an IPv4 multicast domain. What is the root cause of this issue?

  1. A PIM neighbor is sending a PIMv6 message to CE_RP, however IPv6 multicast is not enabled on this router

  2. The multicast application from the 1.1.5.4 source is using a reserved IPv4 multicast address

  3. The PIM adjacency between CE_RP and the downstream router is down

  4. A downstream PIM router sent a join message, which CE_RP does not want to accept

Answer: D

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE

[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 111-120

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 111

IS-IS is deployed in a service provider network with more than 500 routers using the default IS-IS metric-style. The service provider must implement MPLS TE support with lesser service impact during the migration period. Which Cisco IOS command meets this requirements?

  1. Metric-style narrow wide

  2. Metric-style wide

  3. Metric-style wide transition

  4. Metric-style narrow transition

Answer: C

Question No: 112

What is the purpose of Route Target Constraint?

  1. A new Route Target definition is specified in RFC 4684. The Syntax differs from old syntax. The old syntax is a waste of processing power on the Route Reflector and PE and is waste of bandwidth.

  2. Route Targets are not attached to the VPNv4 or VPNv6 prefixes. Instead of using route targets, Route Distinguishers used to import and export VPNv4 and VPNv6 prefixes to and from VRFs.

  3. Route Reflectors send only wanted VPNv4 or VPNv6 prefixes. quot;Wantedquot; means the PE has VRF importing the specific prefixes.

  4. The Route Targets are constrained to one Autonomous System. The ASBR router strip all of the Route Target information that is contained in the VPNv4 or VPNv6 prefixes.

Answer: C

Question No: 113

A service provider is using Cisco ME 3400 Series Ethernet Access Switches on the edge of a Metro Ethernet POP. A customer has a requirement to connect a switch to the network and requires the ability to trunk VLANs on the uplink port into the provider network. Which port type should the engineer configure on the switch to meet this requirement while maintaining a secure edge implementation?

  1. UNI

  2. ENI

  3. NNI

  4. Access

Answer: C

Question No: 114

A service provider has a requirement to prevent and prevent spoofing attacks by verifying the reachability of the sources address in a packet that is forwarded into its network. Which method must be the service provider use?

  1. CoPP

  2. iACL

  3. uRPF

  4. RTBH

Answer: C

Question No: 115

Which component does NSF rely on to ensure that interfaces remain up during switchover and that lower layer protocol state is maintained?

  1. SSO

  2. BFD

  3. IP FRR

  4. LFA

Answer: A

Question No: 116

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. A network engineer has a requirement to enable MPLS TE tunnels on the network to be L3VPN customers. Which MPLS TE feature allow the network engineer to configure MPLS TE LSPs by using a few CLI commands?

  1. AutoTunnel Mesh Groups on all P and PE routers

  2. AutoTunnel Primary and Backup on all PE routers

  3. AutoTunnel Primary and Backup on all P and PE routers

  4. AutoTunnel Mesh Groups on all PE routers

Answer: D

Question No: 117

A service provider has a requirements to deploy a virtual router in its network to handle high-performance data plane service up to 20Gbps. Which Cisco solution fulfills this requirement?

  1. Cisco 7600

  2. Cisco ASR 9000

  3. Cisco NCS 6000

  4. Cisco CSR 1000v

  5. Cisco nexus 9000v

Answer: B

Question No: 118

A client has an MPLS inter-AS implementation that is required to have QoS deployed between ASBRs based on IP packet. At the same time, the client requires minimization of the routing configuration between ASBRs for better scalability. Which MPLS inter-AS option can achieve this goal?

  1. Option A

  2. Option B

  3. Option C

  4. Option AB

Answer: D

Question No: 119

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. Which BGP configuration must be applied to make PE3 use both BGP entries in the Cisco Express Forwarding table?

  1. On PE1,apply nexto-hop-self on both PE2 and PE3 neighbors configuration

  2. On the CE, apply bgp add-path on both PE1 and PE2 neighbors configuration

  3. On PE1, apply route-reflect-client on both PE2 and PE3 neighbors configuration

  4. On PE2, apply bgp advertise-best-external on the PE3 neighbor configuration

Answer: D

Question No: 120

In multicast Inter-AS VPN context, which BGP attribute should you use to overcome the Option B limitation due to a rewritten originator next-hop address in the network.

  1. weight

  2. originator

  3. connector

  4. AS Path

Answer: C

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE

[Free] 2017(Oct) Dumps4cert Testinsides Cisco 400-201 Dumps with VCE and PDF Download 101-110

Dumps4Cert 2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 101

Two routers that are running MPLS and LDP have multiple links that than connect them to each other. An engineer wants to ensure that the label bindings are not flushed from the LIB if one of the links fails. Which configuration meets this requirement?

  1. the mpls ldp neighbor targeted command

  2. the mpls ip command on a Cisco MPLS TE tunnel

  3. the mpls ldp autoconfig command

  4. the mpls ldp session protection command

Answer: D

Question No: 102 DRAG DROP

Drag and drop each iACL entry from the left onto its logical order on the right to provider an infrastructure ACL protection on a service provider router

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation: Deny ipv6 any 2001:… fragments Permit tcp host 2001:…. Host 2001:…..

Deny ipv6 any 2001:…/47 Permit ipv6 any any

Question No: 103

A service provider is in the process of providing Layer 2 and Layer 3 VPN services through a MPLS LDP-enabled backbone. With load increasing in the service provider domain, scalability become the most important. Based on the local label allocation filtering failure, which subnet of prefixes must be selected to meet these requirements?

  1. CE loopbacks only that are used as BGP next hop

  2. PE loopbacks that are used as BGP next hop

  3. RR, P , and PE loopbacks that are used as BGP next hop

  4. all /32 prefixes advertised in the IGP

Answer: B

Question No: 104

In a multihop BFD scenario, which two options create a multihop template and associate it with maps of destinations and associated timers? (Choose two)

  1. Fallover BFD

  2. BFD echo

  3. BFD map

  4. BFD template

  5. BFD version 2

Answer: C,D

Question No: 105 DRAG DROP

An ISP requires an infrastructure ACL protection on an router. Drag and drop each IACL entry on

the left onto its logical order on the right?

Dumps4Cert 2017 PDF and VCE

Answer:

Dumps4Cert 2017 PDF and VCE

Explanation:

Dumps4Cert 2017 PDF and VCE

C:\Users\tgt\Desktop\Data\Untitled.jpg

Question No: 106

Which three configuration sections are required on service provider PE router to enable IPv4 layer 3 VPN? (Choose three)

  1. Configure route targets that are used for importing and exporting customer VRF routes.

  2. Configure route distinguisher that is used for importing and exporting customer VRF routes.

  3. Implement MPLS for all customer-facing links.

  4. Configure the VPNv4 address-family under the MP-BGP configuration mode on the PE routers that participate in the customer VRF routing.

  5. Configure at least one interface that is assigned to a customer link as a member of the VRF

  6. Advertise customer route to all PE router by configure the IPv4 address-family under the MP-BGP configuration mode.

Answer: A,D,E

Question No: 107

Which technology provides fast forwarding path failure detection times for all media types, encapsulations, technologies, and routing protocols?

  1. BFD

  2. MPLS TE

  3. NSF

  4. UDLD

  5. IP Dampening

Answer: A

Question No: 108

An engineer is deploying SShv2-only in-band access. Which three options reflect the minimum configuration to enable the SSHv2 services on Cisco routers? (Choose three)

  1. Define a domain name for the device

  2. Create crypto keys by using the crypto key generate dsa command

  3. Configure a key modules in the global configuration

  4. Add router hostname on DNS services

  5. Define a hostname for the device

  6. Create an access list that defines authorized hosts for SSH

Answer: A,B,E

Question No: 109

A service provider must avoid packet loss when an IGP adjacency is established before the LDP label exchange completes between the peers on that link. Which feature must be implemented that fulfills this requirement?

  1. LDP Session Protection

  2. IP-FRR

  3. MPLS LDP-IGP Sync

  4. MPLS TE Metric

  5. MPLS TE Fast Reroute

Answer: C

Question No: 110

Dumps4Cert 2017 PDF and VCE

Refer to the exhibit. displays the Router_3 FIB information without any OSPF LSDB optimization. An engineer wants to optimize the OSPF LSDB in accordance with RFC 1587 Considering the following restraints:

*Router_3 maintains full connectivity

*Router_2 requires the least configuration

In orderto achieve the OSPF LSDB optimization on Router_3. which Cisco IOS command should the engineer use on Router_2?

  1. area 1 nssa default-information-originate

  2. area 1nssa no-summary area 1 nssa no-redistribution

  3. area 1 nssa no-redistribution

    area 1 nssa default-information-originate

  4. area 1 nssa no-summary

  5. area 1 nssa no-redistribution

  6. area 1 nssa no-summary

area 1 nssa default-information-originate

Answer: F

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 400-201 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE